Комментарии

Компонент - jSecure Authentication 2.1.7
( 0 Голосов )

Компонент - jSecure Authentication 2.1.7 for Joomla 1.6

Замечательный компонент для защиты вашего Joomla сайта и ограничения доступа в административную панель. 

Этот компонент отправляет на ваш e-mail письмо о каждой неудачной попытке входа в административную панель Joomla, может блокировать доступ по IP, черный и белый списки IP адресов. И многое другое.

В архиве две версии для Joomla 1.5.x и Joomla 1.6/1.7.

 


Понравился материал? Пригодилась информация? Плюсани в социалки!


 
Похожие новости
Добавить комментарий


Защитный код